[SM-Grimoire-Bugs] [Bug 14473] New: Amule fail to cast aMule-wx.patch is needed

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Mon Apr 21 14:34:07 EDT 2008


http://bugs.sourcemage.org/show_bug.cgi?id=14473

           Summary: Amule fail to cast aMule-wx.patch is needed
           Product: Codex
           Version: stable grimoire
          Platform: x86
        OS/Version: Linux
            Status: NEW
          Severity: normal
          Priority: P2
         Component: ftp
        AssignedTo: sm-grimoire-bugs at lists.ibiblio.org
        ReportedBy: ldelettre at free.fr


The cast of amule failed because in order to compile aMule 2.1.3 against
wxWidgets 2.8.4, the aMule-wx.patch is needed.
this problem is described on the web page of amule
http://www.amule.org/wiki/index.php/Compilation_Installation

wxgtk version installed 2.8.7
grimoire stable 0.20
linux kernel 2.6.24.4

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.



More information about the SM-Grimoire-Bugs mailing list