[SM-Grimoire-Bugs] [Bug 14455] libpng needs a security update in stable/stable-rc

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Mon Apr 14 13:43:00 EDT 2008


http://bugs.sourcemage.org/show_bug.cgi?id=14455





------- Additional Comments From sandalle at sourcemage.org  2008-04-14 12:43 -------
Approved for stable-0.19 and stable-rc-0.20.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.



More information about the SM-Grimoire-Bugs mailing list