[SM-Grimoire-Bugs] [Bug 14393] gnome-control-center compile error - No package 'libpanelapplet-2.0' found

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Sun Apr 13 22:39:53 EDT 2008


http://bugs.sourcemage.org/show_bug.cgi?id=14393


rcook at wyrms.net changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED
         Resolution|                            |FIXED




------- Additional Comments From rcook at wyrms.net  2008-04-13 21:39 -------
libpanelapplet-2.0 is from gnome-panel.  It was missing from DEPENDS it has now
been added.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.



More information about the SM-Grimoire-Bugs mailing list