[SM-Grimoire-Bugs] [Bug 14408] fpc 2.2.0 requires fpc 2.0.4 or newer installed for bootstrapping

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Sun Apr 13 08:34:25 EDT 2008


http://bugs.sourcemage.org/show_bug.cgi?id=14408


sandalle at sourcemage.org changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |sm-grimoire-
                   |                            |bugs at lists.ibiblio.org
         AssignedTo|sm-grimoire-                |sandalle at sourcemage.org
                   |bugs at lists.ibiblio.org      |
         OS/Version|other                       |Linux
           Platform|Other                       |All
            Summary|Cast of fpc fails.          |fpc 2.2.0 requires fpc 2.0.4
                   |                            |or newer installed for
                   |                            |bootstrapping




-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.
You are on the CC list for the bug, or are watching someone who is.



More information about the SM-Grimoire-Bugs mailing list