[SM-Grimoire-Bugs] [Bug 14428] xpdf needs a security patch in stable/stable-rc

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Wed Apr 2 18:28:54 EDT 2008


http://bugs.sourcemage.org/show_bug.cgi?id=14428


siflfran at hawo.stw.uni-erlangen.de changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
            Summary|xpdf needs a security patch |xpdf needs a security patch
                   |                            |in stable/stable-rc
               Flag|                            |integrate, to, stable,
                   |                            |grimoire?, integrate, to,
                   |                            |stable-rc, grimoire?




-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.



More information about the SM-Grimoire-Bugs mailing list