[SM-Grimoire-Bugs] [Bug 14425] cups needs a security update in stable

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Wed Apr 2 12:17:48 EDT 2008


http://bugs.sourcemage.org/show_bug.cgi?id=14425


sandalle at sourcemage.org changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |sandalle at sourcemage.org
             Status|NEW                         |RESOLVED
         Resolution|                            |FIXED
               Flag|grimoire?, grimoire?        |grimoire+, grimoire+, fixed,
                   |                            |in, lesser, branch+




------- Additional Comments From sandalle at sourcemage.org  2008-04-02 11:17 -------
Approved for stable-rc-0.20 and stable-0.19.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.



More information about the SM-Grimoire-Bugs mailing list