[SM-Grimoire-Bugs] [Bug 13998] acpi-support spell from debian package

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Mon Oct 15 20:31:17 EDT 2007


http://bugs.sourcemage.org/show_bug.cgi?id=13998





------- Additional Comments From jevv.cr at gmail.com  2007-10-15 19:31 -------
Ok, I'm updating the spell, also updating version (from 0.95 to 0.103-1).  Now
there's no dependency upon LSB, and functions for start/stop/...  are used. 
Hope it's smgl suitable now, :)...

Javier

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.



More information about the SM-Grimoire-Bugs mailing list