[SM-Grimoire-Bugs] [Bug 14026] pidgin requires security update to version 2.2.1

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Sat Oct 13 02:19:05 EDT 2007


http://bugs.sourcemage.org/show_bug.cgi?id=14026


sandalle at sourcemage.org changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED
         Resolution|                            |FIXED




------- Additional Comments From sandalle at sourcemage.org  2007-10-13 01:19 -------
Integrated to stable 0.13 with commit 6089990242819bb7f118c829bfe44011be463513

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.



More information about the SM-Grimoire-Bugs mailing list