[SM-Grimoire-Bugs] [Bug 12810] g77 needs to install older gcc

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Wed Oct 3 05:01:40 EDT 2007


http://bugs.sourcemage.org/show_bug.cgi?id=12810


v.merkatz at gmx.net changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED
         Resolution|                            |WORKSFORME




------- Additional Comments From v.merkatz at gmx.net  2007-10-03 04:01 -------
Nothing in our grimoire depends on g77 anymore, so I think this bug can be closed.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.



More information about the SM-Grimoire-Bugs mailing list