[SM-Grimoire-Bugs] [Bug 13811] php needs security update to 5.2.3

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Thu May 31 22:57:19 EDT 2007


http://bugs.sourcemage.org/show_bug.cgi?id=13811


gsherwood at sourcemage.org changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|RESOLVED                    |REOPENED
         Resolution|FIXED                       |
               Flag|integrate, to, stable,      |
                   |grimoire?, fixed, in,       |
                   |lesser, branch+, integrate, |
                   |to, stable-rc, grimoire?    |




------- Additional Comments From gsherwood at sourcemage.org  2007-05-31 21:57 -------
Did you check this update?  When I updated, this change:

Changed CGI install target to php-cgi and 'make install' to install CLI when CGI
is selected. (Jani)

breaks my fast-cgi installation.  Will require some changes in INSTALL File.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.



More information about the SM-Grimoire-Bugs mailing list