[SM-Grimoire-Bugs] [Bug 13811] php needs security update to 5.2.3

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Thu May 31 22:46:28 EDT 2007


http://bugs.sourcemage.org/show_bug.cgi?id=13811


ryuji at mages.ath.cx changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED
         Resolution|                            |FIXED
               Flag|                            |integrate, to, stable,
                   |                            |grimoire?, fixed, in,
                   |                            |lesser, branch+, integrate,
                   |                            |to, stable-rc, grimoire?




------- Additional Comments From ryuji at mages.ath.cx  2007-05-31 21:46 -------
Committed as 78c1072014c9d74d0773c6f3ab532ec576a27cda

Requesting integration: stable, stable-rc

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.



More information about the SM-Grimoire-Bugs mailing list