[SM-Grimoire-Bugs] [Bug 9472] mono-debugger should use sub-depends for mono

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Wed May 30 15:09:14 EDT 2007


http://bugs.sourcemage.org/show_bug.cgi?id=9472


jakakranjc at email.si changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED
          Component|devel                       |devel
         Resolution|                            |FIXED




------- Additional Comments From jakakranjc at email.si  2007-05-30 14:09 -------
2007-02-07 George Sherwood <george at beernabeer.com>
        * DETAILS: Updated to version 0.31
        * PREPARE: Removed warning about libgc. No longer an option for mono


-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.



More information about the SM-Grimoire-Bugs mailing list