[SM-Grimoire-Bugs] [Bug 11711] gnucash spell has a number of dependency issues

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Sun May 20 09:53:17 EDT 2007


http://bugs.sourcemage.org/show_bug.cgi?id=11711


v.merkatz at gmx.net changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
          Component|gnome1-apps                 |gnome2-apps




------- Additional Comments From v.merkatz at gmx.net  2007-05-20 08:53 -------
Moving this bug to gnome2-apps, the gnome1 gnucash spell has been deprecated.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.



More information about the SM-Grimoire-Bugs mailing list