[SM-Grimoire-Bugs] [Bug 13718] gnome-sharp 2.16.0 cannot find libgtkhtml >= 3.8

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Tue May 15 01:06:18 EDT 2007


http://bugs.sourcemage.org/show_bug.cgi?id=13718


eric at sandall.us changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
               Flag|stable, integrate, to,      |
                   |grimoire?                   |




-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.



More information about the SM-Grimoire-Bugs mailing list