[SM-Grimoire-Bugs] [Bug 13718] gnome-sharp 2.16.0 cannot find libgtkhtml >= 3.8

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Mon May 14 16:35:21 EDT 2007


http://bugs.sourcemage.org/show_bug.cgi?id=13718


eric at sandall.us changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
            Summary|monodevelop 0.13.1 cannot   |gnome-sharp 2.16.0 cannot
                   |find gnome-sharp            |find libgtkhtml >= 3.8




------- Additional Comments From eric at sandall.us  2007-05-14 15:35 -------
Fix Summary for what is actually being fixed.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.



More information about the SM-Grimoire-Bugs mailing list