[SM-Grimoire-Bugs] [Bug 13772] New: MySQL needs a security update

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Thu May 10 12:26:04 EDT 2007


http://bugs.sourcemage.org/show_bug.cgi?id=13772

           Summary: MySQL needs a security update
           Product: Codex
           Version: stable grimoire
          Platform: All
        OS/Version: All
            Status: NEW
          Severity: normal
          Priority: P2
         Component: database
        AssignedTo: sm-grimoire-bugs at lists.ibiblio.org
        ReportedBy: gsherwood at sourcemage.org


According to upstream and http://www.gentoo.org/security/en/glsa/glsa-200705-11.xml

anything less then MySQL 5.0.38 has vulnerabilities.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.



More information about the SM-Grimoire-Bugs mailing list