[SM-Grimoire-Bugs] [Bug 13759] [integrated] php needs security update to 5.2.2

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Mon May 7 23:59:50 EDT 2007


http://bugs.sourcemage.org/show_bug.cgi?id=13759


jblosser-smgl at firinn.org changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
            Summary|php needs security update to|[integrated] php needs
                   |5.2.2                       |security update to 5.2.2




-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.



More information about the SM-Grimoire-Bugs mailing list