[SM-Grimoire-Bugs] [Bug 13758] [integrated] php4 needs security update to 4.4.7

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Mon May 7 23:59:39 EDT 2007


http://bugs.sourcemage.org/show_bug.cgi?id=13758


jblosser-smgl at firinn.org changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
            Summary|php4 needs security update  |[integrated] php4 needs
                   |to 4.4.7                    |security update to 4.4.7




-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.



More information about the SM-Grimoire-Bugs mailing list