[SM-Grimoire-Bugs] [Bug 13756] [integrated] outdated libsynaptics version incompatible with current version of synaptics driver

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Mon May 7 23:59:26 EDT 2007


http://bugs.sourcemage.org/show_bug.cgi?id=13756


jblosser-smgl at firinn.org changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
            Summary|outdated libsynaptics       |[integrated] outdated
                   |version incompatible with   |libsynaptics version
                   |current version of synaptics|incompatible with current
                   |driver                      |version of synaptics driver




-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.



More information about the SM-Grimoire-Bugs mailing list