[SM-Grimoire-Bugs] [Bug 13758] php4 needs security update to 4.4.7

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Sat May 5 00:25:15 EDT 2007


http://bugs.sourcemage.org/show_bug.cgi?id=13758


gsherwood at sourcemage.org changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
               Flag|                            |integrate, to, stable,
                   |                            |grimoire?, integrate, to,
                   |                            |stable-rc, grimoire?, fixed,
                   |                            |in, lesser, branch+




------- Additional Comments From gsherwood at sourcemage.org  2007-05-04 23:25 -------
Fix in

commit 2ae465e32e46138cd5171a06aca22874e216cb7e



-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.



More information about the SM-Grimoire-Bugs mailing list