[SM-Grimoire-Bugs] [Bug 13750] [integrated] apply upstream patch for openssl 0.9.8e to fix blowfish compat bug

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Wed May 2 08:55:36 EDT 2007


http://bugs.sourcemage.org/show_bug.cgi?id=13750





------- Additional Comments From dkowis at shlrm.org  2007-05-02 07:55 -------
So yep, this does fix the problem. Encfs works fine.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.



More information about the SM-Grimoire-Bugs mailing list