[SM-Grimoire-Bugs] [Bug 13750] Downgrade openssl to 0.9.8d

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Tue May 1 12:36:29 EDT 2007


http://bugs.sourcemage.org/show_bug.cgi?id=13750


gsherwood at sourcemage.org changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |gsherwood at sourcemage.org




------- Additional Comments From gsherwood at sourcemage.org  2007-05-01 11:36 -------
The test the David Kowis came up to test the patch:



cast encfs against d version then create something
then unmount it
then upgrade openssl
then try to mount it again via encfs
if it doesn't work, then it's still broke

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.



More information about the SM-Grimoire-Bugs mailing list