[SM-Grimoire-Bugs] [Bug 13541] php4 needs security update to 4.4.5

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Mon Feb 19 12:46:30 EST 2007


http://bugs.sourcemage.org/show_bug.cgi?id=13541


jblosser-smgl at firinn.org changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED
         Resolution|                            |FIXED




------- Additional Comments From jblosser-smgl at firinn.org  2007-02-19 11:46 -------
I just missed the button

it's in the tarball

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.



More information about the SM-Grimoire-Bugs mailing list