[SM-Grimoire-Bugs] [Bug 13082] aterm spell has unnecessary dependency

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Fri Sep 8 03:35:02 EDT 2006


http://bugs.sourcemage.org/show_bug.cgi?id=13082





------- Additional Comments From hgr at vabo.cz  2006-09-08 02:35 -------
Just made afterstep only optional.
Should we create spell for libAfterImage?

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.



More information about the SM-Grimoire-Bugs mailing list