[SM-Grimoire-Bugs] [Bug 13156] KERNEL or BIND critical error: process 'XY 'is using obsolete SetSockOpt SO_BSDCOMPAT

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Thu Oct 5 14:53:44 EDT 2006


http://bugs.sourcemage.org/show_bug.cgi?id=13156


dmlb2000 at gmail.com changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
         AssignedTo|sm-sorcery-                 |sm-grimoire-
                   |bugs at lists.ibiblio.org      |bugs at lists.ibiblio.org




------- Additional Comments From dmlb2000 at gmail.com  2006-10-05 13:53 -------
either way I don't think this is a sorcery bug...

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.



More information about the SM-Grimoire-Bugs mailing list