[SM-Grimoire-Bugs] [Bug 12637] New: gv has a newer upstream version

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Thu Jun 8 19:31:21 EDT 2006


http://bugs.sourcemage.org/show_bug.cgi?id=12637

           Summary: gv has a newer upstream version
           Product: Codex
           Version: test grimoire
          Platform: Other
        OS/Version: other
            Status: NEW
          Severity: normal
          Priority: P2
         Component: printer
        AssignedTo: sm-grimoire-bugs at lists.ibiblio.org
        ReportedBy: siflfran at hawo.stw.uni-erlangen.de


Please apply attached patch against test's version of the spell. From HISTORY:

2006-06-09 Florian Franzmann <siflfran at hawo.stw.uni-erlangen.de>
        * DETAILS, BUILD: updated to version 3.6.1
        * PRE_BUILD, gv_3.6.1-13.diff, gv-3.6.1-a0.patch, 
          gv-3.6.1-fixedmedia.patch, gv-3.6.1-setenv.patch: 
          added patches from gentoo and debian

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.



More information about the SM-Grimoire-Bugs mailing list