[SM-Grimoire-Bugs] [Bug 10885] poppler needs security update

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Sun Jun 4 13:50:02 EDT 2006


http://bugs.sourcemage.org/show_bug.cgi?id=10885





------- Additional Comments From seth at swoolley.homeip.net  2006-06-04 12:50 -------
BTW, you defer a bug with RESOLVED DEFERRED not RESOLVED WONTFIX.  Typically
DEFERRED has another milestone open on the version it will be fixed in.

Of course, the easiest thing to do is just to set this bug to have its milestone
set at 0.4 (of course, it's missing that)

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.



More information about the SM-Grimoire-Bugs mailing list