[SM-Grimoire-Bugs] [Bug 10885] poppler needs security update

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Sun Jun 4 10:09:45 EDT 2006


http://bugs.sourcemage.org/show_bug.cgi?id=10885


disk at sourcemage.org changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED
         Resolution|                            |WONTFIX




------- Additional Comments From disk at sourcemage.org  2006-06-04 09:09 -------
That would be better indeed, I took a look at all these vunerabilities and that
would take some time to fix that, I even don't know if I'm able to do it. I
thought stable-rc still uses this version, that's why I was quite concerned...
Anyway even Debian stable uses 0.4.x series so it's really the time to leave 0.3.x

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.



More information about the SM-Grimoire-Bugs mailing list