[SM-Grimoire-Bugs] [Bug 10510] eclipse version bump to 3.1.2

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Sat Feb 11 10:59:41 EST 2006


http://bugs.sourcemage.org/show_bug.cgi?id=10510


chat at sourcemage.org changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |chat at sourcemage.org




------- Additional Comments From chat at sourcemage.org  2006-02-11 09:59 -------
I have this same problem now with eclipse 3.1.1.  I tried changing java to the
1.4 series since eclipse is not certified with 1.5, but the problem remains. 
Everyting I can find points to a firefox 1.5 problem, but I haven't quite nailed
it down yet.  The file libwebbrwsr.so comes from mozilla builds.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.



More information about the SM-Grimoire-Bugs mailing list