[SM-Grimoire-Bugs] [Bug 13309] Ghostscript -- add warning & dep

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Thu Dec 7 12:06:30 EST 2006


http://bugs.sourcemage.org/show_bug.cgi?id=13309





------- Additional Comments From capnnimmo712 at gmail.com  2006-12-07 11:06 -------
Yep, I get the same bug for ghostscript-8.55 in test. Works if I install gtk2, 
though.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.



More information about the SM-Grimoire-Bugs mailing list