[SM-Grimoire-Bugs] [Bug 9837] New: libxslt version bump to 1.1.15

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Sun Sep 25 03:06:46 EDT 2005


http://bugs.sourcemage.org/show_bug.cgi?id=9837

           Summary: libxslt version bump to 1.1.15
           Product: Codex
           Version: test grimoire
          Platform: x86
        OS/Version: Linux
            Status: NEW
          Severity: major
          Priority: P2
         Component: libs
        AssignedTo: sm-grimoire-bugs at lists.ibiblio.org
        ReportedBy: vlmarek at volny.cz
                CC: kde at sourcemage.org


I had the same problem as in
http://forums.gentoo.org/viewtopic-t-379523-highlight-libxslt.html?sid=3f328e62f571c54562f733216e8d1b01
Emerging libxslt from devel grimoire into my private grimoire and casting this
new version also solved the problem here. Cleanse does not report any spells
broken after casting new libxslt. Could we perhaps bump the spell in test grimoire ?

PS,
I'm sorry, I lost original log of the error ...

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.



More information about the SM-Grimoire-Bugs mailing list