[SM-Grimoire-Bugs] [Bug 9755] New: commoc++ is outdated (new version)

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Sun Sep 11 09:43:50 EDT 2005


http://bugs.sourcemage.org/show_bug.cgi?id=9755

           Summary: commoc++ is outdated (new version)
           Product: Codex
           Version: stable grimoire
          Platform: Other
        OS/Version: other
            Status: NEW
          Severity: normal
          Priority: P2
         Component: libs
        AssignedTo: sm-grimoire-bugs at lists.ibiblio.org
        ReportedBy: finn at tzi.de


According to `gaze website commonc++` the latest version is 1.3.8.
The current version in test and stable is only 1.0.1.

Changing VERSION just worked fine for me (it compiled).

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.



More information about the SM-Grimoire-Bugs mailing list