[SM-Grimoire-Bugs] [Bug 9257] Liboil fails to compile with 4.0.1 but does with 3.4.4

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Tue Jul 19 20:02:55 EDT 2005


http://bugs.sourcemage.org/show_bug.cgi?id=9257


rcook at wyrms.net changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
            Summary|Fails to compile with 4.0.1 |Liboil fails to compile with
                   |but does with 3.4.4         |4.0.1 but does with 3.4.4




-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.



More information about the SM-Grimoire-Bugs mailing list