[SM-Grimoire-Bugs] [Bug 9257] New: Fails to compile with 4.0.1 but does with 3.4.4

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Mon Jul 18 16:50:45 EDT 2005


http://bugs.sourcemage.org/show_bug.cgi?id=9257

           Summary: Fails to compile with 4.0.1 but does with 3.4.4
           Product: Codex
           Version: devel grimoire
          Platform: Other
        OS/Version: other
            Status: NEW
          Severity: normal
          Priority: P2
         Component: libs
        AssignedTo: sm-grimoire-bugs at lists.ibiblio.org
        ReportedBy: rcook at wyrms.net


Fails to compile with 4.0.1 but does with 3.4.4

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.



More information about the SM-Grimoire-Bugs mailing list