[SM-Grimoire-Bugs] [Bug 9538] dbus built with gtk+2 or pyrex needs glib2

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Sat Aug 20 05:24:54 EDT 2005


http://bugs.sourcemage.org/show_bug.cgi?id=9538





------- Additional Comments From v.merkatz at gmx.net  2005-08-20 02:24 -------
gtk+2 can't be installed or used without glib2 as it depends on it, so that's
not a bug.
The python bindings do seem to need glib2.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.



More information about the SM-Grimoire-Bugs mailing list