[SM-Grimoire-Bugs] [Bug 9255] libgii does not compile with 4.0.1 or 3.4.4

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Thu Aug 18 18:16:35 EDT 2005


http://bugs.sourcemage.org/show_bug.cgi?id=9255


josebernardo1 at yahoo.com changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |josebernardo1 at yahoo.com




------- Additional Comments From josebernardo1 at yahoo.com  2005-08-18 15:16 -------
I've got exactly the same error on a mobile athlon xp. Just tried to recompile
and fails exactly the same way.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.



More information about the SM-Grimoire-Bugs mailing list