[SM-Grimoire-Bugs] [Bug 9430] New: Pack of new perl modules

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Mon Aug 8 17:22:24 EDT 2005


http://bugs.sourcemage.org/show_bug.cgi?id=9430

           Summary: Pack of new perl modules
           Product: New Spells
           Version: unspecified
          Platform: Other
        OS/Version: other
            Status: NEW
          Severity: normal
          Priority: P2
         Component: Spell Submission
        AssignedTo: sm-grimoire-bugs at lists.ibiblio.org
        ReportedBy: disk at sourcemage.org
OtherBugsDependingO 9428
             nThis:


Here are 9 new perl modules spells, I wrote them all because I needed them for
the gwine spell.

Please note that Params::Validate need to be updated in order that DateTime
modules work correctly.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.



More information about the SM-Grimoire-Bugs mailing list