[Cc-it] Re: editor visuale

creatives a attivista.com creatives a attivista.com
Mar 25 Gen 2005 04:08:33 EST


LeoLinux scrive:
Con Mozilla 1.7 non vedo cosa non funzioni. 

...io ho la versione 1.3
Di mozilla mi serve solo il composer :-)
...perchè firefox non ha il composer?
E perchè non sviluppano un composer xhtml? 

..vabbè, ho aggiunto il tuo nome trai partecipanti.
Ci si vede il primo. 

Marco marandola è stato aggiunto tra i sottoscrittori. 

Ci si vede tutti martedì :-) 

Nota: abbiamo una versione in spagonolo. 

Un saluto
Danilo Moi
danilomoi at creativecommons.it 





Maggiori informazioni sulla lista cc-it