[BL] BL3 with opera and lynx as 'user' summary; was Re: which BL? advice needed

baslinux at lists.ibiblio.org baslinux at lists.ibiblio.org
Sat Dec 15 21:50:54 EST 2007


Message from Steven
===================
Sindi wrote:
>
> We seem to have jwm v0.24.  There is a v2.0.1 July 2007.

I tried compiling several different versions of jwm.
Version 0.24 was the latest version that would compile
cleanly for BL3 (libc5).

Cheers,
Steven



More information about the BasLinux mailing list