[SM-Grimoire-Bugs] [Bug 15586] kdegraphics4 4.4.0 fails to find nepomuk

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Sat Feb 20 08:17:18 EST 2010


http://bugs.sourcemage.org/show_bug.cgi?id=15586


Treeve Jelbert <treeve at scarlet.be> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |treeve at scarlet.be




--- Comment #1 from Treeve Jelbert <treeve at scarlet.be>  2010-02-20 07:17:17 ---
check that kdelibs4 found soprano correctly - it needs version 2.4.0.1 in order
to provide nepomuk support

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list