[SM-Grimoire-Bugs] [Bug 15111] libx11 in stable depends on libxcb >= 1.1.92, i.e. libxcb 1.2 which is not in stable

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Mon Mar 16 17:03:38 EDT 2009


http://bugs.sourcemage.org/show_bug.cgi?id=15111


Eric Sandall <sandalle at sourcemage.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |sandalle at sourcemage.org
               Flag|integrate_to_stable_grimoir |integrate_to_stable_grimoir
                   |e?                          |e+, fixed_in_lesser_branch+




--- Comment #1 from Eric Sandall <sandalle at sourcemage.org>  2009-03-16 16:03:38 ---
Approving for stable-0.31.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list