[SM-Grimoire-Bugs] [Bug 14969] kdebindings4 doesn't build due to a lack of "qvfbhdr.h"

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Sat Jan 3 10:08:06 EST 2009


http://bugs.sourcemage.org/show_bug.cgi?id=14969


Jaka Kranjc <jakakranjc at email.si> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
            Summary|kdebindings doesn't build   |kdebindings4 doesn't build
                   |due to a lack of "qvfbhdr.h"|due to a lack of "qvfbhdr.h"




--- Comment #1 from Jaka Kranjc <jakakranjc at email.si>  2009-01-03 09:08:06 ---
looks like hdr/fb support needs to be enabled in qt4. Somehow.


-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list