[SM-Grimoire-Bugs] [Bug 14735] New: horde < 3.2.2 has security vulnaribilities

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Sun Sep 14 07:51:24 EDT 2008


http://bugs.sourcemage.org/show_bug.cgi?id=14735

           Summary: horde < 3.2.2 has security vulnaribilities
           Product: Codex
           Version: stable grimoire
          Platform: x86
        OS/Version: Linux
            Status: NEW
          Severity: major
          Priority: P3
         Component: collab
        AssignedTo: sm-grimoire-bugs at lists.ibiblio.org
        ReportedBy: wich at stack.nl


http://secunia.com/advisories/31842/


-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list