NotCompliantMBeanException

Stephen McConnell mcconnell at dpml.net
Fri Nov 24 02:26:19 EST 2006


 

> -----Original Message-----
> From: support-dpml-bounces at lists.ibiblio.org 
> [mailto:support-dpml-bounces at lists.ibiblio.org] On Behalf Of 
> Juan Pablo Rojas Jiménez
> Sent: Friday, 24 November 2006 6:06 AM
> To: support-dpml at lists.ibiblio.org
> Subject: NotCompliantMBeanException
> 
> Hello all,
> 
> I've seen this error in station's logs when trying to run it under
> 1.5.0_06 JVM.... Just updated to 1.0.4...

Just to be sure - your running DPML SDK 1.0.5, correct?

/Steve.




More information about the support-dpml mailing list