[SM-Grimoire-Bugs] [Bug 13758] New: php4 needs security update to 4.4.7

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Sat May 5 00:20:51 EDT 2007


http://bugs.sourcemage.org/show_bug.cgi?id=13758

           Summary: php4 needs security update to 4.4.7
           Product: Codex
           Version: stable grimoire
          Platform: All
        OS/Version: All
            Status: NEW
          Severity: normal
          Priority: P2
         Component: php-pear
        AssignedTo: sm-grimoire-bugs at lists.ibiblio.org
        ReportedBy: gsherwood at sourcemage.org


According to upstream multiple security vulnerabilities have been fixed.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.



More information about the SM-Grimoire-Bugs mailing list