[SM-Grimoire-Bugs] [Bug 13847] Perl 5.8.8 does not compile properly with gcc-4.2.0

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Sat Jul 28 21:35:56 EDT 2007


http://bugs.sourcemage.org/show_bug.cgi?id=13847


ryuji at mages.ath.cx changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|RESOLVED                    |CLOSED




-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.



More information about the SM-Grimoire-Bugs mailing list