[SM-Grimoire-Bugs] [Bug 13696] at-spi requires libxtst

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Tue Apr 10 15:30:35 EDT 2007


http://bugs.sourcemage.org/show_bug.cgi?id=13696





------- Additional Comments From ryuji at mages.ath.cx  2007-04-10 14:30 -------
> This should probably only be done if the user uses xorg-modular as
> X11-LIBS provider, especially as that spell doesn't exist in the main
> grimoire.
Yeah, that escaped my mind, thanks for pointing it out. I reverted that change,
and re-did it as commit af7d418611fcebb476403115caafc20321e107c4

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.



More information about the SM-Grimoire-Bugs mailing list