[BL] Compiling with upgraded BL3 was Re: CNet NIC problems

baslinux at lists.ibiblio.org baslinux at lists.ibiblio.org
Thu Dec 24 22:03:16 EST 2009

Message from Steven
> I'm trying to install Python. Slackware 8 has 

Slackware 8 ???

> a Python package and I am able to install it 
> without errors. However, when I try to run
> it, I get the following errors:

BL3 uses packages from Slackware 3 or 4.
There is a perfectly good Python package in Slackware 4.0:


More information about the BasLinux mailing list